通达信《分时资金》副图优化版 分时打板指标 源码

通达信《分时资金》副图优化版指标源码:

X_1:=IF(AMOUNT>=FINANCE(40)*0.05/100 AND DCLOSE>=DOPEN,AMOUNT/10000,0);
X_2:=IF(AMOUNT>=FINANCE(40)*0.05/100 AND DCLOSE<=DOPEN,AMOUNT/10000,0);
ISBUYORDER;
ISBUYORDER;{ WWW.ZHIBIAO123.CN}
X_3:=IF(AMOUNT>=FINANCE(40)*0.025/100 AND AMOUNT<FINANCE(40)*0.05/100 AND DCLOSE>=DOPEN,AMOUNT/10000,0);
X_4:=IF(AMOUNT>=FINANCE(40)*0.025/100 AND AMOUNT<FINANCE(40)*0.05/100 AND DCLOSE<=DOPEN,AMOUNT/10000,0);
ISBUYORDER;
ISBUYORDER;{ WWW.ZHIBIAO123.CN}
X_5:=IF(AMOUNT>=FINANCE(40)*0.005/100 AND AMOUNT<FINANCE(40)*0.025/100 AND DCLOSE>=DOPEN,AMOUNT/10000,0);
X_6:=IF(AMOUNT>=FINANCE(40)*0.005/100 AND AMOUNT<FINANCE(40)*0.025/100 AND DCLOSE<=DOPEN,AMOUNT/10000,0);
ISBUYORDER;

此隐藏内容仅限VIP查看升级VIP

X_10:=X_9;指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};
X_11:=SUM(X_1,0)-SUM(X_2,0)+(SUM(X_3,0)-SUM(X_4,0));
超:SUM(X_1,0)-SUM(X_2,0),COLORYELLOW;{ WWW.ZHIBIAO123.CN}
★大:SUM(X_3,0)-SUM(X_4,0),COLORMAGENTA;
★中:SUM(X_5,0)-SUM(X_6,0),COLORGREEN;
X_12:=SUM(X_7,0)-SUM(X_8,0);
X_13:=SUM(IF(CLOSE>REF(CLOSE,1),VOL/CAPITAL*100,IF(CLOSE<REF(CLOSE,1),(-VOL)/CAPITAL*100,0)),0);
X_14:=VOL*CLOSE/100;{ WWW.ZHIBIAO123.CN}
X_15:=SUM(IF(X_14/8>20 AND CLOSE>REF(CLOSE,1),X_14,0),0);
X_16:=SUM(IF(X_14/8>20 AND CLOSE<REF(CLOSE,1),X_14,0),0);
X_17:=SUM(IF(X_14/8<20 AND CLOSE>REF(CLOSE,1),X_14,0),0);
X_18:=SUM(IF(X_14/8<20 AND CLOSE<REF(CLOSE,1),X_14,0),0);
X_19:=X_15+X_16+X_17+X_18;{ WWW.ZHIBIAO123.CN}
X_20:=IF(ISLASTBAR,100*X_15/X_19,0);
X_21:=IF(ISLASTBAR,100*X_16/X_19,0);
X_22:=IF(ISLASTBAR,100*X_17/X_19,0);
X_23:=IF(ISLASTBAR,100*X_18/X_19,0);
X_24:=X_15;
X_25:=X_16;{ WWW.ZHIBIAO123.CN}
机:X_24-X_25,COLORRED,LINETHICK3;
0,COLORWHITE,LINETHICK2;

通达信《分时资金》副图优化版案例截图:

 

分时资金指标

分时资金指标

分时资金指标

分时资金指标

资源下载
下载价格20 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/4134.html,转载请注明出处。
通达信《三线捉牛》操盘主图+选股预警指标公式源码
通达信《三线捉牛》操盘主图+选股预警指标公式源码
8分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录