通达信《稳见牛股》副图+选股预警指标公式源码

以下是通达信《稳见牛股》副图+选股预警指标公式部分源码,全套源码已整理成通达信一键导入.TN6格式,会员可直接下载后导入使用。稳见牛股指标包含一个副图指标和一个选股预警公式,实测无加密,无未来函数。

通达信稳见牛股副图指标公式源码:

X_1:=MAX(MA(CLOSE,5),MAX(MAX(MA(CLOSE,10),MA(CLOSE,20)),MAX(MA(CLOSE,60),MA(CLOSE,122))));
X_2:=IF(CODELIKE(1),0,1);
X_3:=IF(NAMELIKE(2),0,1);
X_4:=IF(NAMELIKE(3),0,1);
X_5:=DYNAINFO(17)>0;{ WWW.ZHIBIAO123.CN}
X_6:=X_2 AND X_3 AND X_4 AND X_5;
X_7:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
X_8:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
X_9:=SMA(X_8,13,8);{ WWW.ZHIBIAO123.CN}

此隐藏内容仅限VIP查看升级VIP

X_12:=MACD.MACD>0 AND REF(MACD.MACD<0,1);
X_13:=MACD.MACD>0 AND REF(MACD.MACD<0,2);
X_14:=X_12 OR X_13;{ WWW.ZHIBIAO123.CN}
X_14 AND X_11 AND CLOSE<100,DOTLINE,COLORRED;
指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};

通达信稳见牛股指标公式案例截图:

通达信稳见牛股指标公式案例截图

通达信稳见牛股指标公式案例截图

通达信稳见牛股指标公式案例截图

通达信《稳见牛股》副图+选股预警指标公式源码

资源下载
下载价格30 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/4027.html,转载请注明出处。
同花顺《BS操盘手》副图指标:顶底波段操盘,趋势一目了然
同花顺《BS操盘手》副图指标:顶底波段操盘,趋势一目了然
5分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录