通达信《小牛爬坡》副图+选股指标公式源码

通达信小牛爬坡副图+选股指标公式源码:

指标用法说明:

1、本指标结合量价关系编写而成、指标不含未来函数,当天收盘后信号不漂移。本指标选股较为稳健,多数票都不会出现爆涨爆跌,有点像小牛爬坡的动作。累了就停下来休息一下,再接着爬。故取名小牛爬坡。本指标仅奉献给有耐心之人使用。
2、本指标是根据标准设置进行的测试(详见截图),经测试胜率为86.5%,1年出标86只;
3、参考周期:3至20天;
4、预警操作建议:盘中出现预警后,可以尾盘跟进,或预警时分批跟进,个别股票会出现小涨几天后,可能会进入调整,但只要不破起涨点,即可再次买入;
5、参考建仓仓位:2-5成仓;
6、测试级别:日线级别;
7、运行环境:通达信软件;
8、特别说明:本指标的宗旨在于短线操作,以实现10%盈利为目标;当然了,这只是参考,具体止盈价位大家就自行把握了。
9、如果结合市场环境/大盘趋势及盘中热点进行操作,效果更佳。
10、本指标一共两个指标:副图+选股。指标均为完全加密指标,一经订阅,概不退钻,请三思而后行;

通达信小牛爬坡副图指标公式源码:

VAR1:=(EMA(C,12)-EMA(C,26))*100;
VAR2:=EMA(VAR1,9);
VAR3:=2*(VAR1-VAR2);
VAR4:=CROSS(VAR1,VAR2) AND VAR1<0 AND VAR2<0 AND VAR3>0;
V5:=MA(V,5);{ WWW.ZHIBIAO123.CN}
V10:=MA(V,10);
VAR5:=COUNT(CROSS(V5,V10),4)=1 AND V>V5 AND V>V10 AND V>REF(V,1);
VAR6:=COUNT(C>O,5)>=3;
VAR7:=H/C<1.03 AND C>MA(C,20);
VAR8:=CAPITAL/1000000*C<100;

此隐藏内容仅限VIP查看升级VIP

J:=3*K-2*D;
VAR10:=J<100;
{ WWW.ZHIBIAO123.CN}
VARA:=VAR3>VAR1 AND VAR3>VAR2 AND VAR3>0;
VARB:=CAPITAL/1000000*C<50;
VARC:=CODELIKE(‘300’) OR CODELIKE(‘002’);
VARD:=IF(NAMELIKE(‘S’),0,1) AND IF(NAMELIKE(‘*’),0,1) AND DYNAINFO(17)>0;
VARE:=MA(C,5)>REF(MA(C,5),1);
MB:=VARA AND VARB AND VARC AND VARD AND VARE;
{ WWW.ZHIBIAO123.CN}
小牛爬坡:VAR4 AND VAR5 AND VAR6 AND VAR7 AND VAR8 AND VAR9 AND VAR10 AND MB;
指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};

指标案例截图:

通达信小牛爬坡

通达信小牛爬坡

资源下载
下载价格60 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3703.html,转载请注明出处。
通达信《龙头股道》全套37个无加密无未来函数指标公式源码
通达信《龙头股道》全套37个无加密无未来函数指标公式源码
刚刚 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录