通达信《猎手4号》副图+选股短线之王指标公式源码

通达信猎手4号副图短线之王指标公式源码:

指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};
XA_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
XA_2:=SMA(XA_1,3,1);
XA_3:=SMA(XA_2,3,1);{ WWW.ZHIBIAO123.CN}
XA_4:=3*XA_2-2*XA_3;

此隐藏内容仅限VIP查看升级VIP

XA_10:=XA_8>0;{ WWW.ZHIBIAO123.CN}
XA_11:=CAPITAL/1000000*CLOSE<50;
短线之王:XA_5 AND XA_9 AND XA_10 AND XA_11;

通达信猎手4号副图短线之王指标用法说明:

猎手4号1代-短线之王;
说明:
1、本指标结合MACD、KDJ、量价关系等汇合而成、指标不含未来函数,当天收盘后信号不漂移。本指标以10%盈利为目标,经测试指标在熊市期间也会出票,详见图片个股。
2、参考盈损目标:±10%。胜率91.81%;
3、参考周期:3至10天,10天的测试胜率是91.81%;
4、使用操作建议说明:盘中出现预警后,可以尾盘跟进,行情好时可以预警时分批跟进,次日跟进也可以,部份股票可能会出现钝化几天;
5、参考建仓仓位:2-5成仓,;
6、测试级别:日线级别;
7、运行环境:通达信软件;
8、特别说明:本指标的宗旨在于短线操作,以实现10%盈利为目标;当然了,看历史数据是有很多超出10%的,这个大家就自行把握了。
9、如果结合市场环境/大盘趋势及盘中热点进行操作,效果更佳。
10、本指标一共两个指标:副图+选股。指标均为完全加密指标,一经订阅,概不退钻,请三思而后行;

通达信猎手4号短线之王指标案例截图:

通达信猎手4号副图

通达信《猎手4号》短线之王指标公式源码

资源下载
下载价格10 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3696.html,转载请注明出处。
通达信《乾坤战法》副图+选股指标:揭示股市波动的秘密武器
通达信《乾坤战法》副图+选股指标:揭示股市波动的秘密武器
刚刚 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录