通达信《拐点出击》副图+选股预警指标公式源码

通达信拐点出击副图指标公式源码:

AAA:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);
AAA1:=REF(EMA(AAA,3),1);
AAA2:=”KDJ.J”<50 AND C>REF(C,3);
A:=(C-MA(C,30))/MA(C,30)*100;
A1:=CROSS(0,(C-MA(C,5))/MA(C,5)*100);
A2:=A<REF(A,1);{ WWW.ZHIBIAO123.CN}
A3:=MA(C,10)>REF(MA(C,10),1);
A4:=FILTER(A1 AND A2 AND A3,10);
A5:=(2*CLOSE+HIGH+LOW)/4;{ WWW.ZHIBIAO123.CN}
A6:=MA(EMA((A5-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5),1);
B3:=REF(A4,2) AND CROSS(C,EMA(CLOSE,5)) ;

此隐藏内容仅限VIP查看升级VIP

建仓: AB4 ,COLORYELLOW,LINETHICK1;
出击:CROSS(CLOSE,AAA1) AND AAA2,COLORGREEN,LINETHICK1 ;
拐点:B3 AND B4,COLORWHITE,LINETHICK1 ;{ WWW.ZHIBIAO123.CN}
爆点:(建仓 AND 出击) OR (建仓 AND 拐点),COLORRED,LINETHICK2;
DRAWTEXT(FILTER(建仓,4),0.2,’建仓’);
DRAWTEXT(FILTER(爆点,4),0.8,’爆点’);
DRAWTEXT(FILTER(出击,4),0.4,’出击’);
DRAWTEXT(FILTER(拐点,4),0.6,’拐点’);
指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN}

通达信拐点出击选股预警公式源码:

AAA:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);
AAA1:=REF(EMA(AAA,3),1);
AAA2:=”KDJ.J”<50 AND C>REF(C,3);
A:=(C-MA(C,30))/MA(C,30)*100;
A1:=CROSS(0,(C-MA(C,5))/MA(C,5)*100);
A2:=A<REF(A,1);{ WWW.ZHIBIAO123.CN}
A3:=MA(C,10)>REF(MA(C,10),1);
A4:=FILTER(A1 AND A2 AND A3,10);
A5:=(2*CLOSE+HIGH+LOW)/4;{ WWW.ZHIBIAO123.CN}

此隐藏内容仅限VIP查看升级VIP

S2:=IF(NAMELIKE(‘*’),0,1);
S3:=DYNAINFO(17)>0;{ WWW.ZHIBIAO123.CN}
S4:= C/REF(C,1)>=1.01 AND C/REF(C,1)<1.09;
BBBB3:= S1 AND S2 AND S3 AND S4 AND NOT(C<MA(C,20));
BBBB OR BBBB1 OR BBBB2 AND BBBB3;

通达信拐点出击指标公式案例截图:

拐点出击指标公式1

拐点出击指标公式2

拐点出击指标公式3

拐点出击指标公式4

拐点出击指标公式5

拐点出击指标公式6

拐点出击指标公式7

通达信拐点出击

资源下载
下载价格VIP专享
仅限VIP下载升级VIP
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3202.html,转载请注明出处。
通达信《低吸擒龙》主图+副图+选股预警指标公式源码
通达信《低吸擒龙》主图+副图+选股预警指标公式源码
刚刚 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录