通达信《追龙逐凤》副图+选股预警指标公式源码

通达信追龙逐凤副图指标公式源码:

A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,30);
A5:=MA(CLOSE,45);
A6:=MA(CLOSE,60);
{DT:=CLOSE>A1 AND A1>A2 AND A2>A3 AND A3>A4 AND A4>A5 AND A5>A6};
{红柱}{ WWW.ZHIBIAO123.CN};
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);{ WWW.ZHIBIAO123.CN};
MACD:=(DIF-DEA)*2;
{红柱:=MACD>=REF(MACD,1)AND MACD>=0 AND REF(MACD,1)<REF(MACD,2)};{首日红柱}

此隐藏内容仅限VIP查看升级VIP

指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};

通达信追龙逐凤选股预警公式源码:

A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,30);
A5:=MA(CLOSE,45);
A6:=MA(CLOSE,60);
{红柱}{ WWW.ZHIBIAO123.CN};
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;{ WWW.ZHIBIAO123.CN};

此隐藏内容仅限VIP查看升级VIP

通达信追龙逐凤指标公式案例截图:

通达信追龙逐凤指标公式案例截图1

通达信追龙逐凤指标公式案例截图2

通达信追龙逐凤指标公式案例截图3

追龙逐凤

资源下载
下载价格30 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/2956.html,转载请注明出处。
通达信《龙头股道》全套37个无加密无未来函数指标公式源码
通达信《龙头股道》全套37个无加密无未来函数指标公式源码
8分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录