通达信《吸筹神器》主图+副图+选股预警指标公式源码

通达信吸筹神器主图指标公式源码:

{彩色K线显示}
STICKLINE(C/REF(C,1)>=1.097 AND H>L,C,O,3,0),COLORMAGENTA;
STICKLINE(REF(C,1)/C>=1.097 AND H>L,C,O,3,0),COLORLIBLUE;
STICKLINE(H/REF(C,1)>=1.097 AND H>C,H,C,0,0),COLORMAGENTA;
STICKLINE(REF(C,1)/L>=1.097 AND H>L,C,L,0,0),COLORLIBLUE;
主力资金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),
COLORRED,LINETHICK2;{ WWW.ZHIBIAO123.CN};
进入启动区:= 65,COLOR00FF00;
快速拉伸区:=80,COLORWHITE,LINETHICK1;
DRAWTEXT(CROSS(主力资金,快速拉伸区),L*0.99,’速升!’) ,COLORYELLOW;
筹码集中区:= 50,COLOR00FF00;

此隐藏内容仅限VIP查看升级VIP

DRAWTEXT(XG2,L*0.99,’ ★ 吸筹’) ,COLORMAGENTA;{ WWW.ZHIBIAO123.CN};
DRAWTEXT(CROSS(主力资金,筹码集中区),L*0.99,’加仓’) ,COLORMAGENTA;
DRAWTEXT(CROSS(主力资金,进入启动区),L*0.99,’加仓’) ,COLORMAGENTA;
DRAWTEXT(CROSS(快速拉伸区,主力资金),H*1.01,’减仓’) ,COLORGREEN;
STICKLINE(CROSS(主力资金,快速拉伸区),C,O,3,0),COLORYELLOW;
指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};

通达信吸筹神器副图指标公式源码:

DRAWTEXT_FIX(1,0.15,0.05,0,’指标123′),COLORGRAY;
主力资金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
进入启动区:=65;{ WWW.ZHIBIAO123.CN};
快速拉伸区:=80;
筹码集中区:=50;
抄底阶段:=20;{ WWW.ZHIBIAO123.CN};

此隐藏内容仅限VIP查看升级VIP

指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};

通达信吸筹神器选股预警公式源码:

MA1:=MA(C,5);
MA2:=MA(C,10);{ WWW.ZHIBIAO123.CN};

此隐藏内容仅限VIP查看升级VIP

XG:CROSS(主力资金,抄底阶段) AND CROSS(MA1,MA2) AND CROSS(H,MA(C,10)) ;{ WWW.ZHIBIAO123.CN};

通达信吸筹神器指标公式案例截图:

通达信吸筹神器指标公式案例截图1

通达信吸筹神器指标公式案例截图2

通达信吸筹神器指标公式案例截图3

通达信吸筹神器指标公式案例截图

资源下载
下载价格30 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/2906.html,转载请注明出处。
通达信【主升AI量化】套装 无未来 把握股价启动点 做波段利器 跟随大资金顺势而为只为赚钱
通达信【主升AI量化】套装 无未来 把握股价启动点 做波段利器 跟随大资金顺势而为只为赚钱
8分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录