通达信《波段抓牛》副图+选股预警指标公式源码

通达信波段抓牛副图指标公式源码:

X_1:=100*(CLOSE-LLV(LOW,5))/(HHV(CLOSE,5)-LLV(LOW,5));
X_2:=100*(CLOSE-LLV(LOW,30))/(HHV(CLOSE,30)-LLV(LOW,30));
X_3:=BARSLAST(CROSS(30,X_1))<2 AND BARSLAST(CROSS(X_1,50))<2;
X_4:=BARSLAST(CROSS(X_2,X_1))<2 AND X_1>X_2;
X_5:=X_1>60 AND X_2>70;{ WWW.ZHIBIAO123.CN}

此隐藏内容仅限VIP查看升级VIP

X_11:=X_3 AND X_4 AND X_5 OR X_8 AND X_9 AND X_10;{ WWW.ZHIBIAO123.CN}
DRAWTEXT(X_11,22,’ ★ 波段抓牛’),COLORRED;
STICKLINE(X_11,45,0,4,0),COLORRED;{ WWW.ZHIBIAO123.CN}
STICKLINE(X_11,40,25,1,0),COLORYELLOW;
STICKLINE(X_11,25,10,2,0),COLORGREEN;
STICKLINE(X_11,10,0,2,0),COLORBLUE;
STICKLINE(X_11,25,15,0.5,0),COLORRED;{ WWW.ZHIBIAO123.CN}
STICKLINE(X_11,15,6,1,0),COLORGREEN;
STICKLINE(X_11,6,0,2,0),COLORBLUE;{ WWW.ZHIBIAO123.CN}

通达信波段抓牛选股预警公式源码:

X_1:=100*(CLOSE-LLV(LOW,5))/(HHV(CLOSE,5)-LLV(LOW,5));
X_2:=100*(CLOSE-LLV(LOW,30))/(HHV(CLOSE,30)-LLV(LOW,30));{ WWW.ZHIBIAO123.CN}
X_3:=BARSLAST(CROSS(30,X_1))<2 AND BARSLAST(CROSS(X_1,50))<2;
X_4:=BARSLAST(CROSS(X_2,X_1))<2 AND X_1>X_2;{ WWW.ZHIBIAO123.CN}
X_5:=X_1>60 AND X_2>70;{ WWW.ZHIBIAO123.CN}

此隐藏内容仅限VIP查看升级VIP

X_11:X_3 AND X_4 AND X_5 OR X_8 AND X_9 AND X_10;{ WWW.ZHIBIAO123.CN}

通达信波段抓牛指标公式案例截图:

通达信波段抓牛指标公式案例截图1

通达信波段抓牛指标公式案例截图2

通达信波段抓牛指标公式案例截图3

资源下载
下载价格20 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/2893.html,转载请注明出处。
通达信《麟隆经济至尊量化选股终极系统》2023最新版全套185个指标公式
通达信《麟隆经济至尊量化选股终极系统》2023最新版全套185个指标公式
1分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录