通达信金马起爆点副图+选股预警公式源码

通达信金马起爆点副图+选股预警公式源码:

X_1:=POW(10,6)+241230-DATE;
X_2:=IF(X_1>0,1,0);
X_3:=IF(X_1>0,1,0);
X_4:=HHV(CLOSE,10);
起爆线:=EMA(X_4,30);
X_5:=EMA(X_4,120);
X_6:=MA(CLOSE*VOL,20);
X_7:=MA(CLOSE*VOL,60);

此隐藏内容仅限VIP查看升级VIP

X_11:=LLV(LOW,200);
X_12:=EMA((CLOSE-X_11)/X_11,30)*100+200;
X_13:=FILTER(CLOSE>=REF(CLOSE,1)*1.05 AND X_10>=X_12/2 AND CLOSE>=OPEN AND (CROSS(CLOSE,起爆线) OR (CLOSE>起爆线 AND REF(LOW,1)<起爆线)),20);
X_14:=SUMBARS(X_13,1)*X_2;
{指标123网 WWW.ZHIBIAO123.CN}
流通市值:=FINANCE(40)/100000000;
AK:=流通市值<=150 AND FINANCE(42)>30 AND C<=65;
{流通市值小于150亿,上市天数大于30天,股价低于65元}
金马起爆选股:X_13 AND AK;

通达信金马起爆点副图+选股预警公式源码:

资源下载
下载价格VIP专享
仅限VIP下载升级VIP
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/7236.html,转载请注明出处。
通达信《绝密抄底》主副图指标:揭秘股市底部的秘密
通达信《绝密抄底》主副图指标:揭秘股市底部的秘密
9分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录