通达信《分时暴量》竞价排序指标公式源码

以下是通达信《分时暴量》竞价排序指标公式源码和截图:

通达信分时暴量竞价排序指标公式源码:

X_1:=EXTDATA_USER(1,0);
X_2:=IF(CURRBARSCOUNT=1 AND PERIOD=5,DYNAINFO(15)/10000,X_1);
X_3:=DYNAINFO(15);
X_4:=X_3/OPEN/FINANCE(46)*100;
X_5:=X_3/REF(HHV(AMOUNT,5),1)*100;
X_6:=IF(CODELIKE(35) OR CODELIKE(36),1,0);
X_7:=IF(X_6=1,1.195,1.092);{WWW.ZHIBIAO123.CN}
X_8:=HIGH>REF(CLOSE,1)*X_7 AND CLOSE>=HIGH;
X_9:=COUNT(EVERY(X_8,3),3)=1;
DRAWTEXT_FIX(1,0,5,0,1),COLORYELLOW;
爆:IF(FINANCE(7)*OPEN/100000000<100 AND NOT(REF(X_9,1)),X_5*X_4*(OPEN-REF(OPEN,1))/REF(OPEN,1),0);

通达信分时暴量竞价排序指标公式截图:

通达信分时暴量竞价排序指标公式截图

以上是通达信分时日暴量排序指标源码和截图,竞价排序类指标用法请参考指标123网【通达信软件竞价排序功能的使用方法图文教程】。

资源下载
下载价格免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/4994.html,转载请注明出处。
通达信主力资金横盘突破全套指标公式源码
通达信主力资金横盘突破全套指标公式源码
6分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录