通达信《天天红》蓝海金标全套指标公式源码

以下是通达信《天天红》蓝海金标全套指标公式源码,本次分享的天天红全套指标包含,一个天天红副图、一个天天红2021副图、一个天天红择优打分系统、一个蓝海分时副图和两个选股公式。实测全套指标无未来函数,源码全部无加密。

通达信蓝海金标天天红副图指标源码:

指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};
{公式名称: HMLHJBTTH
公式描述: 蓝海金标-天天红
无参数 WWW.ZHIBIAO123.CN
公式类型: 技术指标公式-其他类型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}
X_1:=INBLOCK(5);
X_2:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100>(-15) AND (CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100<(-13) AND CLOSE/REF(CLOSE,1)<0.95 AND CLOSE>LOW AND LOW<=LLV(LOW,5);
X_3:=1;{ WWW.ZHIBIAO123.CN}
天天红:X_2 AND (CLOSE-LOW)/CLOSE<0.035 AND REF(CLOSE,1)/REF(CLOSE,2)<1.03 AND X_3;
天天红多股择优:天天红 AND (CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100>(-14.2) AND (CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100<(-13.5) AND X_3;

通达信蓝海金标天天红择优打分系统源码:

指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};
{公式名称: HMLHTTHZYDF
公式描述: 蓝海天天红择优打分系统
无参数
公式类型: 技术指标公式-其他类型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}
X_1:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100*5;
X_2:=REF(X_1,1)-X_1;
X_3:=REF(X_1,1);{ WWW.ZHIBIAO123.CN}
X_4:=REF(X_2,1);
今日反弹打分:ABS((X_1*0.4+X_2*0.6)/2)*10;
昨日反弹打分:REF(今日反弹打分,1);

通达信蓝海金标天天红选股指标源码:

{公式名称: HMLHJBTTH
公式描述: 蓝海金标-天天红
无参数WWW.ZHIBIAO123.CN
公式类型: 条件选股公式-其他类型
公式版本: 0

参数精灵:无
用法注释:无
公蔍源码:}
X_1:=INBLOCK(5);
X_2:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100>(-15) AND (CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100<(-13) AND CLOSE/REF(CLOSE,1)<0.95 AND CLOSE>LOW AND LOW<=LLV(LOW,5);
X_3:=1;{ WWW.ZHIBIAO123.CN}
天天红:X_2 AND (CLOSE-LOW)/CLOSE<0.035 AND REF(CLOSE,1)/REF(CLOSE,2)<1.03 AND X_3;

通达信蓝海金标天天红指标案例截图:

通达信蓝海金标天天红指标案例截图

通达信蓝海金标天天红指标案例截图

通达信蓝海金标天天红指标案例截图

通达信蓝海金标天天红指标案例截图

通达信蓝海金标天天红指标案例截图

通达信蓝海金标天天红指标案例截图

通达信《天天红》蓝海金标全套指标公式源码

资源下载
下载价格VIP专享
仅限VIP下载升级VIP
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/4006.html,转载请注明出处。
通达信《真黄金坑》主图指标:揭秘股市中的财富密码
通达信《真黄金坑》主图指标:揭秘股市中的财富密码
3分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录