通达信【断崖式商业版】副图+选股预警指标公式源码

通达信【断崖式商业版】副图指标公式源码:

指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};
DT:=REF(C,1)/C>1.1;
YZDT:=REF(C,1)/C>1.1 AND O=C;
VAR1:=((C + L) + H) / 3;
VAR2:=EMA(VAR1,6);
VAR3:=EMA(VAR2,5);{ WWW.ZHIBIAO123.CN}

此隐藏内容仅限VIP查看升级VIP

VAR6:=COUNT(VAR5,24)<1;{ WWW.ZHIBIAO123.CN}
VAR7:=COUNT(VAR5,54)>=1;
VAR8:=VAR6 AND VAR7 AND VAR4 AND REF(COUNT(VAR4,40)<1,1);
断崖式:VAR8 AND REF(C>OPEN,1) AND REF(COUNT(VAR8,99)<1,1);

通达信【断崖式商业版】选股预警公式源码:

DT:=REF(C,1)/C>1.1;
YZDT:=REF(C,1)/C>1.1 AND O=C;
VAR1:=((C + L) + H) / 3;
VAR2:=EMA(VAR1,6);
VAR3:=EMA(VAR2,5);{ WWW.ZHIBIAO123.CN}

此隐藏内容仅限VIP查看升级VIP

VAR6:=COUNT(VAR5,24)<1;{ WWW.ZHIBIAO123.CN}
VAR7:=COUNT(VAR5,54)>=1;
VAR8:=VAR6 AND VAR7 AND VAR4 AND REF(COUNT(VAR4,40)<1,1);
断崖式:VAR8 AND REF(C>OPEN,1) AND REF(COUNT(VAR8,99)<1,1);

通达信【断崖式商业版】指标公式案例截图:

断崖式商业版

通达信【断崖式商业版】指标公式

资源下载
下载价格30 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3972.html,转载请注明出处。
通达信【一线战天下】主图+副图+选股预警指标公式源码捕捉短线涨停暴利战法
通达信【一线战天下】主图+副图+选股预警指标公式源码捕捉短线涨停暴利战法
5分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录