通达信《斯蒂芬今买明卖》副图+选股指标公式源码

通达信《斯蒂芬今买明卖》副图指标公式源码:

{公式名称: 今买明卖
公式描述: WWW.ZHIBIAO123.CN
无参数
公式类型: 技术指标公式-其他类型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}
X_1:=IF(NAMELIKE(1) OR NAMELIKE(2),0,1);
X_2:=REF(HHV(HIGH,20),1);
X_3:=REF(LLV(LOW,10),1);
X_4:=LOW>X_3;{ WWW.ZHIBIAO123.CN}
X_5:=HIGH<X_2;
X_6:=BARSCOUNT(CLOSE)>30;
X_7:=MAX(MAX(HIGH-LOW,ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
X_8:=MA(X_7,14);{ WWW.ZHIBIAO123.CN}
X_9:=MA((HIGH+LOW)/2,1);
X_10:=MA(X_7,2);
X_11:=X_9+X_10;
X_12:=X_9-X_10;
X_13:=CLOSE<HHV(X_12,3);
X_14:=CLOSE<REF(CLOSE,1) AND CLOSE<OPEN AND CLOSE!=LOW AND CLOSE>MA(CLOSE,18);
X_15:=MA(CLOSE,20)>REF(MA(CLOSE,20),1);
X_16:=CLOSE<REF(LLV(LOW,3),1);{ WWW.ZHIBIAO123.CN}
X_17:=X_8>REF(X_8,1) AND X_7>REF(X_7,1);
X_18:=(CLOSE-LOW)/(HIGH-LOW);

此隐藏内容仅限VIP查看升级VIP

指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};

通达信《斯蒂芬今买明卖》指标公式案例截图:

斯蒂芬今买明卖

斯蒂芬今买明卖

斯蒂芬今买明卖

 

资源下载
下载价格30 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3895.html,转载请注明出处。
通达信指标和谐器.tn6完全加密源码完美破解全能珍藏版
通达信指标和谐器.tn6完全加密源码完美破解全能珍藏版
10分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录