通达信《超短精品》副图+选股指标公式源码

通达信《超短精品》副图指标公式源码:

X_1:=(EMA(CLOSE,5)*7+EMA(CLOSE,10)*3)/10;
X_2:=EMA(EMA(LOW,21)+6.8*STD(LOW,2),55);
X_3:=EMA(CLOSE/X_2*(1.88*CLOSE+LOW+OPEN)/2.75,3);
X_4:=(X_3-X_2)/X_2/2;
X_5:=EMA(X_3-X_4*X_3,5);
X_6:=EMA(CLOSE,300)-3*STD(CLOSE,450);
X_7:=IF(X_1>X_5,X_1,X_5)*0.94;
X_8:=NAMELIKE(1) OR NAMELIKE(2);
X_9:=FINANCE(43)>0 AND FINANCE(30)>0;

此隐藏内容仅限VIP查看升级VIP

STICKLINE(X_11,0,0.2,6,0),COLORMAGENTA;
STICKLINE(X_11,0.2,0.4,4,0),COLORRED;
STICKLINE(X_11,0.4,0.6,3,0),COLORBLUE;
STICKLINE(X_11,0.6,0.8,2,0),COLORGREEN;
STICKLINE(X_11,0.8,1,0,0),COLORYELLOW;
指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};

通达信《超短精品》指标公式案例截图:

通达信《超短精品》指标公式案例截图

通达信《超短精品》指标公式案例截图

通达信《超短精品》指标公式案例截图

通达信《超短精品》指标公式案例截图

 

资源下载
下载价格30 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3799.html,转载请注明出处。
通达信《金牛一进二》主副图竞价指标——掌握股市先机,轻松应对市场波动
通达信《金牛一进二》主副图竞价指标——掌握股市先机,轻松应对市场波动
1分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录