通达信《N01》主图+副图+选股指标公式源码

通达信《N01》主图指标公式源码:

MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA60:MA(CLOSE,60);
XA_1:=VOL/CAPITAL*100;
XA_2:=XA_1>7 AND REF(XA_1,1)>7 AND XA_1<REF(XA_1,1);
XA_3:=CLOSE>REF(HIGH,1);{ WWW.ZHIBIAO123.CN}
XA_4:=HHV(HIGH,13)/LLV(LOW,13)<=1.8;
XA_5:=BARSCOUNT(CLOSE)>21;
XA_6:=XA_2 AND XA_3 AND CLOSE/REF(CLOSE,1)>1.03 AND CLOSE>REF(CLOSE,1);
XA_7:=MA5>MA10;{ WWW.ZHIBIAO123.CN}
XA_8:=XA_6 AND XA_5 AND XA_7;
STICKLINE(XA_8,LOW,HIGH,0,0),COLOR0088EE;
STICKLINE(XA_8,CLOSE,OPEN,3,0),COLOR0055AA;
STICKLINE(XA_8,CLOSE,OPEN,2.8,0),COLOR0066BB;
STICKLINE(XA_8,CLOSE,OPEN,2.5,0),COLOR0077CC;
STICKLINE(XA_8,CLOSE,OPEN,2.2,0),COLOR0088DD;
STICKLINE(XA_8,CLOSE,OPEN,1.7,0),COLOR0099EE;
STICKLINE(XA_8,CLOSE,OPEN,1.2,0),COLOR00AAFF;
STICKLINE(XA_8,CLOSE,OPEN,0.7,0),COLOR00CCFF;
STICKLINE(XA_8,CLOSE,OPEN,0.2,0),COLORYELLOW;
指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};

通达信《N01》主图指标案例截图:

通达信N01指标

通达信N01指标

资源下载
下载价格VIP专享
仅限VIP下载升级VIP
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3761.html,转载请注明出处。
通达信指标和谐器.tn6完全加密源码完美破解全能珍藏版
通达信指标和谐器.tn6完全加密源码完美破解全能珍藏版
8分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录