通达信V型反转主图+选股预警指标公式源码

通达信V型反转主图指标公式源码:

Y1:=C>O OR (C=O AND C>=REF(C,1));
Y2:=C<O OR (C=O AND C<REF(C,1));
TJ1:=EVERY(Y1,3);
TJ2:=EVERY(Y2,3);
TJ3:=REF(TJ2,3);{ WWW.ZHIBIAO123.CN}
TJ4:=REF(L,2)>REF(L,3);
TJ5:=C>REF(H,5);

此隐藏内容仅限VIP查看升级VIP

DRAWLINE(QT=0,H,QT4=0,L,0),COLORYELLOW,LINETHICK2;
DRAWLINE(QT4=0,L,XG,L,0),COLORYELLOW,LINETHICK2;
DRAWLINE(QT=0,H,REF(QT=0,1),REF(H,1),1),COLORGREEN,DOTLINE;
STICKLINE(XG,C,O,1.5,0),COLORMAGENTA;{ WWW.ZHIBIAO123.CN}
STICKLINE(XG,H,L,0,0),COLORMAGENTA;
STICKLINE(XG,C,O,0.35,0),COLORYELLOW;
DRAWICON(XG,L,30);{ WWW.ZHIBIAO123.CN}
指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};

通达信V型反转指标公式案例截图:

V型反转

资源下载
下载价格20 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3659.html,转载请注明出处。
通达信《儿墨轩分时》主图指标公式源码
通达信《儿墨轩分时》主图指标公式源码
3分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录