通达信金钻《神渔长线翻倍》主图+副图指标公式源码

通达信金钻神渔长线翻倍主图指标公式源码:

指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};
X_1:=144;
X_2:=233;
X_3:=500;
X_4:=MA(CLOSE,X_1);
X_5:=MA(CLOSE,X_2);{指标123网–WWW.ZHIBIAO123.CN}

X_6:=MA(CLOSE,X_3);
X_7:=BARSLAST(CROSS(X_4,X_5));
X_8:=BARSLAST(CROSS(X_4,X_6));
X_9:=BARSLAST(CROSS(X_5,X_6));
X_10:=X_7>=X_8 AND X_8>X_9;{指标123网–WWW.ZHIBIAO123.CN}

此隐藏内容仅限VIP查看升级VIP

X_13:=COUNT(长线买点,BARSLAST(长线买点)+1)=1 AND CROSS(X_6,X_4) AND COUNT(CROSS(X_6,X_4),BARSLAST(长线买点)+1)=1;
最后卖点:X_13>0,NODRAW,COLORGREEN;{指标123网–WWW.ZHIBIAO123.CN}

长线区间:COUNT(长线买点,BARSLAST(长线买点)+1)=1 AND COUNT(最后卖点,BARSLAST(长线买点)+1)=0,NODRAW,COLOR696960;
STICKLINE(长线区间>0,10,90,4,0),COLOR696969;
STICKLINE(回踩>0,0,100,4,0),COLORWHITE;{指标123网–WWW.ZHIBIAO123.CN}

STICKLINE(长线买点>0,0,100,4,0),COLORRED;
STICKLINE(最后卖点>0,0,100,4,0),COLORGREEN;{指标123网–WWW.ZHIBIAO123.CN}

 

通达信金钻神渔长线翻倍副图指标公式源码:

指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};
孕育线:MA(CLOSE,144),DOTLINE,COLORBLUE;
启动线:MA(CLOSE,233),DOTLINE,COLORRED;
神渔长线:MA(CLOSE,500),COLORWHITE,LINETHICK2;

此隐藏内容仅限VIP查看升级VIP

DRAWTEXT_FIX(ISLASTBAR,0,0,0,HYBLOCK);{ WWW.ZHIBIAO123.CN}
DRAWTEXT_FIX(ISLASTBAR,0.05,0,0,DYBLOCK);
DRAWTEXT_FIX(ISLASTBAR,0.1,0,0,GNBLOCK);
{ WWW.ZHIBIAO123.CN}

通达信金钻神渔长线翻倍指标公式案例截图:

神渔长线翻倍副图源码

资源下载
下载价格20 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3549.html,转载请注明出处。
通达信《儿墨轩分时》主图指标公式源码
通达信《儿墨轩分时》主图指标公式源码
1分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录