通达信枫叶逃顶副图指标公式源码

以下是通达信枫叶逃顶副图指标公式源码:

枫叶逃顶副图指标公式源码:

零位线:0.00,COLORBLUE,LINETHICK2;
TD10:=IF(C>MA(C,5),2,1);
TD20:=IF(C>MA(C,20),2,1);
TD40:=IF(C>MA(C,40),2,1);
TD60:=IF(C>MA(C,60),2,1);
TD120:=IF(C>MA(C,120),2,1);
TD250:=IF(C>MA(C,250),2,1);
TD5:=(TD10*TD20*TD40*TD60*TD120);
AB1:EMA(TD5,3),COLORFFCC00;
STICKLINE(AB1>25,25,AB1,4,0),COLOR55EEEE;
STICKLINE(AB1>28,28,AB1,4,0),COLORRED;
STICKLINE(AB1<2.5,2.5,AB1,4,0),COLORGREEN;
STICKLINE(AB1<1.8,1.8,AB1,4,0),COLORBLUE;
DRAWTEXT_FIX(C>O,0.01,0.9,0,' 指标123网 '),COLOR99EEEE;
AB2:EMA(AB1,1),COLORFFCC00,LINETHICK2;

枫叶逃顶副图指标案例截图:

通达信枫叶逃顶副图

资源下载
下载价格免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/330.html,转载请注明出处。
通达信《麟龙至尊》主图+副图+选股公式全套共45个指标:揭示股市的奥秘与机遇
通达信《麟龙至尊》主图+副图+选股公式全套共45个指标:揭示股市的奥秘与机遇
6分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录