通达信《金钻趋势加速》副图+选股预警指标公式源码

通达信金钻趋势加速副图指标公式源码:

{公式名称: 金钻趋势加速
公式描述:
无参数
公式类型: 技术指标公式-其他类型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}
X_1:=EMA(CLOSE,12/2)-EMA(CLOSE,26/2);
X_2:=EMA(X_1,9/2);{ WWW.ZHIBIAO123.CN}
X_3:=EMA(CLOSE,12)-EMA(CLOSE,26);
X_4:=EMA(X_3,9);
X_5:=MACD.DIF#WEEK;
X_6:=MACD.DEA#WEEK;{ WWW.ZHIBIAO123.CN}
X_7:=EMA(CLOSE,223)-EMA(CLOSE,451);

FILTER(X_13,10);{ WWW.ZHIBIAO123.CN}
X_14:=CLOSE>X_11 AND COUNT(MACD.MACD>0,10)>=8 AND REF(EVERY(MACD.MACD<MACD.DEA,5),1) AND MACD.MACD>=MACD.DEA;
X_15:=FILTER(X_14,10);{ WWW.ZHIBIAO123.CN}
指标123网:0,COLORGRAY,NODRAW;

通达信金钻趋势加速选股预警公式源码:

{公式名称: 金钻趋势加速
公式描述:
无参数
公式类型: 条件选股公式-其他类型
公式版本: 0

参数精灵:无
用法注释:无
公式源码:}
X_1:=EMA(CLOSE,12/2)-EMA(CLOSE,26/2);
X_2:=EMA(X_1,9/2);{ WWW.ZHIBIAO123.CN}
X_3:=EMA(CLOSE,12)-EMA(CLOSE,26);
X_4:=EMA(X_3,9);
X_5:=MACD.DIF#WEEK;{ WWW.ZHIBIAO123.CN}
X_6:=MACD.DEA#WEEK;
X_7:=EMA(CLOSE,223)-EMA(CLOSE,479);

此隐藏内容仅限VIP查看升级VIP

FILTER(X_13,10);

通达信金钻趋势加速指标公式案例截图:

金钻趋势加速指标1

金钻趋势加速指标2

金钻趋势加速指标3

金钻趋势加速指标

资源下载
下载价格20 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3098.html,转载请注明出处。
通达信《波段擒龙》主图+幅图+选股公式共16个指标 提前锁定主力 波段擒龙好助手
通达信《波段擒龙》主图+幅图+选股公式共16个指标 提前锁定主力 波段擒龙好助手
5分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录