通达信《抄底神针》副图+选股预警指标公式源码

通达信抄底神针副图指标公式源码:

X_1:=HIGH<EMA(CLOSE,5);
X_2:=LAST(X_1,3,1);
X_3:=HIGH>=MA(CLOSE,4);
X_4:=EMA(CLOSE,5)/LOW>1.065;
X_5:=COUNT(X_4,5)>0;
X_6:=MA(CLOSE,5)/LOW<1.03;
X_7:=LLV(LOW,9);
X_8:=HHV(HIGH,9);
X_9:=EMA((CLOSE-X_7)/(X_8-X_7)*100,3);
X_10:=EMA(X_9,3);
X_11:=MA(X_10,3);{ WWW.ZHIBIAO123.CN}
X_12:=X_11<30 AND X_11>REF(X_11,1)*0.9;
X_13:=LOW<=LLV(LOW,50);
X_14:=COUNT(X_13,5)=0;
X_15:=HIGH<REF(HIGH,4)*0.95;
X_16:=LOW>REF(LOW,3)*0.92;
X_17:=CLOSE-REF(CLOSE,12);
X_18:=MA(X_17,6);{ WWW.ZHIBIAO123.CN}
X_19:=X_17<10;
X_20:=CLOSE>MA(CLOSE,5);
X_21:=REF(COUNT(X_20,6),1)=0;

此隐藏内容仅限VIP查看升级VIP

0,COLORRED,LINETHICK2;{ WWW.ZHIBIAO123.CN}
STICKLINE(抄底神针,0,21,2,0),COLORYELLOW;
STICKLINE(抄底神针,20,40,2,0),COLORBLUE;
STICKLINE(抄底神针,40,60,2,0),COLORMAGENTA;
STICKLINE(抄底神针,60,80,2,0),COLORRED;
STICKLINE(抄底神针,80,100,2,0),COLORYELLOW;
DRAWICON(抄底神针,60,9);
DRAWICON(抄底神针,25,9);
DRAWICON(抄底神针,102,9);
指标123网:0,COLORGRAY,NODRAW;

通达信抄底神针选股预警公式源码:

X_1:=HIGH<EMA(CLOSE,5);
X_2:=LAST(X_1,3,1);{ WWW.ZHIBIAO123.CN}
X_3:=HIGH>=MA(CLOSE,4);
X_4:=EMA(CLOSE,5)/LOW>1.065;
X_5:=COUNT(X_4,5)>0;
X_6:=MA(CLOSE,5)/LOW<1.03;
X_7:=LLV(LOW,9);{ WWW.ZHIBIAO123.CN}
X_8:=HHV(HIGH,9);
X_9:=EMA((CLOSE-X_7)/(X_8-X_7)*100,3);
X_10:=EMA(X_9,3);
X_11:=MA(X_10,3);{ WWW.ZHIBIAO123.CN}
X_12:=X_11<30 AND X_11>REF(X_11,1)*0.9;
X_13:=LOW<=LLV(LOW,50);
X_14:=COUNT(X_13,5)=0;
X_15:=HIGH<REF(HIGH,4)*0.95;
X_16:=LOW>REF(LOW,3)*0.92;
X_17:=CLOSE-REF(CLOSE,12);
X_18:=MA(X_17,6);
X_19:=X_17<10;{ WWW.ZHIBIAO123.CN}

此隐藏内容仅限VIP查看升级VIP

抄底神针:X_2 AND X_3 AND X_5 AND X_12 AND X_15 AND X_16 AND X_16 AND X_21 AND X_22 AND X_25 AND X_23 AND X_25 AND X_26 AND X_28;

通达信抄底神针指标公式案例截图:

抄底神针指标1

抄底神针指标2

抄底神针指标3

抄底神针指标4

抄底神针

资源下载
下载价格20 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3067.html,转载请注明出处。
通达信指标和谐器.tn6完全加密源码完美破解全能珍藏版
通达信指标和谐器.tn6完全加密源码完美破解全能珍藏版
1分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录