通达信《一柱穿三线》副图+选股预警指标公式源码

通达信一柱穿三线副图指标公式源码:

日线:=MA(C,3),COLORGREEN;
MB2:=SMA(CLOSE,25,20),COLORFFCC00,LINETHICK1;
MB3:=SMA((MB2+1.382*STD(MB2,9)),15,14),COLOR66EEEE;

此隐藏内容仅限VIP查看升级VIP

一柱穿三线:一阳1+一阳2+一阳3>2,COLOR0055FF,LINETHICK2;
STICKLINE(一柱穿三线,0,0.45,8,0),COLORBLUE;
STICKLINE(一柱穿三线,0,1.2,4,0),COLORYELLOW;
STICKLINE(一柱穿三线,0.45,2,2,0),COLORFF00FF;
STICKLINE(一柱穿三线,0,0.5,2,0),COLOR0066FF;
STICKLINE(一柱穿三线,0,2.6,0,3),COLORRED;
DRAWICON(一柱穿三线,2.6,1);
DRAWICON(一柱穿三线,2.05,1);
指标123网:0,COLORGRAY,NODRAW;

通达信一柱穿三线选股预警公式源码:

日线:=MA(C,3),COLORGREEN;
MB2:=SMA(CLOSE,25,20),COLORFFCC00,LINETHICK1;
MB3:=SMA((MB2+1.382*STD(MB2,9)),15,14),COLOR66EEEE;

此隐藏内容仅限VIP查看升级VIP

一柱穿三:一阳1+一阳2+一阳3>2,COLOR0055FF,LINETHICK2;

通达信一柱穿三线指标公式案例截图:

通达信一柱穿三线指标公式1

通达信一柱穿三线指标公式2

通达信一柱穿三线指标公式3

通达信一柱穿三线指标公式

资源下载
下载价格20 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3055.html,转载请注明出处。
通达信火线竞价形成风口全套指标:掌握股市先机的关键
通达信火线竞价形成风口全套指标:掌握股市先机的关键
10分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录