通达信《黑牛全趋势》副图+选股预警指标公式源码

通达信《黑牛全趋势》副图指标公式源码

中线:0.00,COLORBLUE;
日加月:=SMA((H+L),30,1);
日长线1:=EMA(CLOSE,128);
月趋势1:=EMA(CLOSE,300)-EMA(CLOSE,650),COLORYELLOW;
月中和2:=EMA(CLOSE,78),COLORWHITE,DOTLINE;
月趋势2:=EMA(月趋势1,225);
月峰谷:(月趋势1-月趋势2),COLORSTICK,COLOR111111;
月柱:=月峰谷,COLOR99EEEE;
月累积:=REF(日加月,30),COLORWHITE,DOTLINE;
日趋势1:=EMA(CLOSE,60)-EMA(CLOSE,130);
日高低1:=(H,3),COLORWHITE;
日高低2:=(L,3),COLORFF00FF;
日趋势2:=EMA(日趋势1,45),COLORWHITE,DOTLINE;
日峰谷:(日趋势1-日趋势2),COLORSTICK,COLOR111111;
日柱:=日峰谷,COLORFFCC00;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:(DIF-DEA),COLORSTICK,COLOR111111;
走势柱:=MACD;{ WWW.ZHIBIAO123.CN}
月趋势:月峰谷,COLOR99EEEE,DOTLINE;
月柱辅:EMA(月柱,10),COLORWHITE,DOTLINE;
STICKLINE(月柱<中线,月柱,中线,0,1),COLOR008000;
STICKLINE(日柱>中线,日柱,中线,1,0),COLORMAGENTA;
STICKLINE(日柱<中线,日柱,中线,1,0),COLORBLUE;
日趋势:=日柱,COLORFFCC00;{ WWW.ZHIBIAO123.CN}


DRAWTEXT_FIX(C>O,0.01,0.9,0,’ 指标123网 ‘),COLOR99EEEE;
DRAWBAND(月柱,RGB(255,255,0),月柱辅,RGB(0,128,255));
日趋势线:日柱,COLORFFCC00;{ WWW.ZHIBIAO123.CN}
日柱辅线:EMA(日趋势线,5),COLORGREEN,DOTLINE;
大趋势线:EMA(月柱辅,25),COLORWHITE,DOTLINE;
走势线:走势柱,COLOR99EEEE;
{ WWW.ZHIBIAO123.CN};指标123网:1 NODRAW;

通达信《黑牛全趋势》选股预警公式源码:

中线:=0.00,COLORBLUE;
日加月:=SMA((H+L),30,1);
日长线1:=EMA(CLOSE,128);


月柱辅:=EMA(月柱,10);
{ WWW.ZHIBIAO123.CN}
长选:CROSS(月趋势,月柱辅);

通达信《黑牛全趋势》副图指标公式截图:

通达信《廷进全趋势》副图指标公式截图1 通达信《廷进全趋势》副图指标公式截图2 通达信《廷进全趋势》副图指标公式截图3 通达信《廷进全趋势》副图指标公式截图4 通达信《廷进全趋势》副图指标公式截图5 通达信《廷进全趋势》副图指标公式截图6 通达信《廷进全趋势》副图指标公式截图7 通达信《廷进全趋势》副图指标公式截图8 通达信《廷进全趋势》副图指标公式截图9 通达信《廷进全趋势》副图指标公式截图10 通达信《廷进全趋势》副图指标公式截图11 通达信《廷进全趋势》副图指标公式截图12

资源下载
下载价格20 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/2006.html,转载请注明出处。
通达信《大财女变线》操盘系统主图+副图+选股预警指标公式源码
通达信《大财女变线》操盘系统主图+副图+选股预警指标公式源码
8分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录