牛熊先知三色带主图指标公式源码免费分享

以下指标源码来源于网络,很多人都在找的牛熊先知主图指标,编写的很简单,但很实用,分享出来省下大家到处找了,可以直接导入手机使用。

牛熊先知主图指标源码:

Z1:=STRCAT(HYBLOCK,’ ‘);
Z2:=STRCAT(Z1,DYBLOCK);
Z3:=STRCAT(Z2,’ ‘);
DRAWTEXT_FIX(ISLASTBAR,0,0.05,0,STRCAT(Z3,GNBLOCK)),COLORMAGENTA;
A6:=EMA(CLOSE,135),COLORRED,LINETHICK2;
A7:=EMA(CLOSE,155),COLORRED,LINETHICK2;
DRAWBAND(A6,RGB(139,10,80),A7,RGB(139,10,80));
A4:=EMA(CLOSE,89),COLORRED,LINETHICK2;
A5:=EMA(CLOSE,105),COLORRED,LINETHICK2;
DRAWBAND(A4,RGB(148,8,211),A5,RGB(148,0,211));
A2:=EMA(CLOSE,34),COLORWHITE,LINETHICK2;
A3:=EMA(CLOSE,55),COLORRED,LINETHICK2;
DRAWBAND(A2,RGB(0,0,139),A3,RGB(0,0,139));
DRAWKLINE(H,O,L,C);
A1:EMA(CLOSE,21),COLORRED,LINETHICK2;
IF(A1>REF(A1,1),A1,DRAWNULL),LINETHICK2,COLORRED;
IF(A1<REF(A1,1),A1,DRAWNULL),LINETHICK2,COLORGREEN;

牛熊先知主图指标截图:

牛熊先知主图指标

以上是牛熊先知主图指标源码,直接下载附件一键导入吧,附件中是.TN6格式的,可以直接导入通达信电脑和手机版APP使用。

资源下载
下载价格VIP专享
仅限VIP下载升级VIP
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/4768.html,转载请注明出处。
通达信《打板启动》副图+选股指标:揭秘股市新动向
通达信《打板启动》副图+选股指标:揭秘股市新动向
5分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录