通达信《风云1号》副图+选股指标公式源码

通达信《风云1号》指标设计思路是个股或大盘在趋势向好的前提下,经过前期拉升后回调且成交量萎缩,也就是经常说的缩量下跌,此时就是重点关注的地方。实盘操作中结合神奇量能副图指标的红色和黄色缩量柱消失后买入。风云1号包含一个副图指标和一个选股公式共两个指标。

通达信风云1号副图指标公式源码:

指标123网:0,COLORGRAY,NODRAW;{ WWW.ZHIBIAO123.CN};
AA:=100*(HHV(HIGH,2)-CLOSE)/(HHV(HIGH,2)-LLV(LOW,2));
M:=SUM(VOL,1);{ WWW.ZHIBIAO123.CN}
MID:=IF(SUM(VOL,1),SUM(VOL*CLOSE,1)/SUM(VOL,1),CLOSE);
指数:=(MID-REF(MID,1));{ WWW.ZHIBIAO123.CN}
MAL:=EMA(指数,1);{ WWW.ZHIBIAO123.CN}
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

此隐藏内容仅限VIP查看升级VIP

通达信风云1号选股预警公式源码:

AA:=100*(HHV(HIGH,2)-CLOSE)/(HHV(HIGH,2)-LLV(LOW,2));
M:=SUM(VOL,1);{ WWW.ZHIBIAO123.CN}
MID:=IF(SUM(VOL,1),SUM(VOL*CLOSE,1)/SUM(VOL,1),CLOSE);
指数:=(MID-REF(MID,1));
MAL:=EMA(指数,1);{ WWW.ZHIBIAO123.CN}
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

此隐藏内容仅限VIP查看升级VIP

通达信风云1号指标公式案例截图:

通达信风云1号1

通达信风云1号2

通达信风云1号3

通达信《风云1号》副图+选股指标公式源码

 

资源下载
下载价格20 金币
VIP免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/3377.html,转载请注明出处。
通达信《大单动向》副图指标公式源码:揭秘主力资金流向的神秘面纱
通达信《大单动向》副图指标公式源码:揭秘主力资金流向的神秘面纱
5分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录