通达信《肩挑双阳》副图+选股预警指标公式源码

通达信肩挑双阳副图指标公式源码:

公式名称: 肩挑双阳
公式描述:
无参数
公式类型: 技术指标公式-其他类型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}
X_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
SY:REF(CLOSE,1)<REF(CLOSE,2) AND REF(CLOSE>OPEN,2) AND CLOSE>REF(CLOSE,1) AND X_1>4;
X_2:=MA(CLOSE,5);
X_3:=MA(CLOSE,10);
X_4:=MA(CLOSE,20);


DRAWICON(JH AND SY,0.9,1){ www.zhibiao123.cn 指标123网提供}

通达信肩挑双阳选股预警公式源码:

{公式名称: 肩挑双阳
公式描述:
无参数
公式类型: 条件选股公式-其他类型
公式版本: 0

参数精灵:无
用法注释:无
公p皆绰?}
X_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_2:=REF(CLOSE,1)<REF(CLOSE,2) AND REF(CLOSE>OPEN,2) AND CLOSE>REF(CLOSE,1) AND X_1>4;
X_3:=MA(CLOSE,5);
X_4:=MA(CLOSE,10);
X_5:=MA(CLOSE,20);
X_6:=MA(VOL,5);
X_7:=MA(VOL,10);


X_8 AND X_2;{ www.zhibiao123.cn 指标123网提供}

通达信肩挑双阳指标截图:

通达信肩挑双阳指标截图:2

通达信肩挑双阳指标截图:1

资源下载
下载价格免费
指标公式下载安装问题请参阅网站顶部新手必读具体使用靠您自己学习完成,无培训服务
下载前请仔细阅读说明及配图介绍适合自己再下载指标公式是特殊商品一经下载概不退换
负责声明:
1、 本站所有指标公式源码资源均是从网络采集和会员提供所得,仅供用来学习研究,请于下载后的24h内自行删除,正式商用请购买正版。如若本站内容侵犯了原著者的合法权益,请携带相关版权文件联系我们进行下架或删除。
2、文章内文字内容均为本站原创发布,任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。原文链接:https://www.zhibiao123.cn/2361.html,转载请注明出处。
通达信指标和谐器.tn6完全加密源码完美破解全能珍藏版
通达信指标和谐器.tn6完全加密源码完美破解全能珍藏版
5分钟前 有人购买 去瞅瞅看
温馨提示:本站暂不支持手机端在线支付,请您在电脑端扫码完成支付!
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录